whitestok
whitestok
  29 lutego 2012 (pierwszy post)

Witam, od jakiegoś czasu komp zamula mi tylko podczas ładowania jakichkolwiek plików z netu czy też podczas buforowania filmów na Youtube...czasami jest OK, a czasami po prosu nie da się nic zrobić, komp zwalnia masakrycznie...nawet kliknąć się w nic nie da :D

Jacek80
Jacek80
  29 lutego 2012

czyściłeś kompa CCleanerem?
próbowałeś na innej przeglądarce?
cały komp zaczyna się mulić, czy tylko prędkość neta spada?

chevchelios
chevchelios
  29 lutego 2012

dobrze by było jakbyś podał jeszcze specyfikacje tego kompa i jakiego masz neta :)

whitestok
whitestok
  29 lutego 2012
Jacek80
Jacek80:

nie czyściłem, dodatkowo mam antywira Nortona Internet Security 18.7.0.13 który nic konkretniejszego nie znalazł podczas skanowania, jak na razie to próbowałem chkdsk które na nic się zdało... teraz robię defragmentację C: bo tylko podczas buforowania muli komp, co dziwne RAM się nie zapycha ani procek więc myślę, że może bałagan jest na dysku i podczas buforowania może to przeszkadzać...

Zamulanie polega na tym, że kompletnie nic nie da się zrobić, kursor przesuwa bardzo wolno, system nie odpowiada na kliknięcia i na próby pisania na klawie. Zamulanie ustępuje kompletnie zaraz po zbuforowaniu (a poczas buforowania pasek postępu zapier... jak szalony) np filmiku na Youtube i całe odtwarzanie nawet w 1080p odbywa się bez jakichkolwiek zamuleń.

chevchelios
chevchelios:

komp daje radę, o to się nie martwię a net mam 18MB/s stacjonarny
whitestok
whitestok
  29 lutego 2012

aaa i zapomniałem dopisać, że system to Win 7 Home Premium x64

whitestok
whitestok
  29 lutego 2012

defragmentacja nie pomogła, ccleaner też...

Jacek80
Jacek80
  29 lutego 2012

a wyłącz na chwilę całkowicie ochronę nortona i zobacz czy się coś poprawi,
przy okazji zaktualizuj flashplayera http://get.adobe.com/pl/flashplayer/

whitestok
whitestok
  29 lutego 2012
Jacek80
Jacek80:

próbowałem to i to i nic nie pomogło, żadnej różnicy nie było widać.
Avatar użytkownika tomastomas
Posty: 4038 (po ~171 znaków)
Reputacja: 0 | BluzgometrTM: 10
tomas
  29 lutego 2012
Konto usunięte
Konto usunięte: komp zamula mi tylko podczas ładowania jakichkolwiek plików z netu czy też podczas buforowania filmów na Youtube...czasami jest OK, a czasami po prosu nie da się nic zrobić, komp zwalnia masakrycznie.

Sprawdz jeszcze kartę sieciową...rozumiem, że na dysku jest wystarczająco wolnego miejsca..
whitestok
whitestok
  29 lutego 2012
tomas
tomas:

tak na C jeszcze 24GB wolnego, jak podłączyłem netbooka pod LAN zamiast PC to na netbooku wszystko super, myślę, że mam jakiś syf na kompie...zrobię dzisiaj format i powiem później co i jak...
whitestok
whitestok
  1 marca 2012

jeszcze zanim zacząłem przygotowywać pliki do formatu to jeszcze chcialem sprawdzić czy na WiFi będzie ten sam problem więc podłączyłem WiFi pod USB do PC i net działa super, nie muli ani trochę, ciekaw jestem czy po formacie połączenie przez LAN się poprawi...karta sieciowa jest jest zintegrowana, płyta ma chipset nForce i to chyba ostatnia moja płyta z nForce na pokładzie...nigdy więcej :)

dzięki za pomoc! :piwo:

whitestok
whitestok
  1 marca 2012

no i lipa, format zrobiłem i nadal ten sam problem...wiecie może jak to jest z wymianą gwarancyjną płyt głównych ASUS'a?

Avatar użytkownika tomastomas
Posty: 4038 (po ~171 znaków)
Reputacja: 0 | BluzgometrTM: 10
tomas
  1 marca 2012
Konto usunięte
Konto usunięte: wiecie może jak to jest z wymianą gwarancyjną płyt głównych ASUS'a?

Kumplowi też na płycie Asusa się sieciówka wywaliła..z tym, że różne komunikaty się pojawiały; błąd konfiguracji sieci i takie tam. 3 tygodnie czekał.
whitestok
whitestok
  1 marca 2012

a wymienili mu na nową? czy po prostu naprawili tamtą co miał? moja płyta jest pod AM2+ i fajnie by było jak by mi w sklepie np na AM3+ wymienili :D dzisiaj jeszcze sprawdziłem czy na sterach dołączonych na płytce będzie to samo i zaczynam szukać paragonu ze sklepu :D

Avatar użytkownika tomastomas
Posty: 4038 (po ~171 znaków)
Reputacja: 0 | BluzgometrTM: 10
tomas
  1 marca 2012

Naprawili mu...Asus nie należy do firm w której serwisy dają sztuka za sztukę ;P to już zawsze szydzony Asrock nie naprawia płyt, tylko wymienia na nowe...chociaż ta niby szajs marka (odpad Asusa) jest mało awaryjna, co czas pokazał w praktyce :)

Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.