naaats
Posty: 1611 (po ~182 znaków)
Reputacja: -1 | BluzgometrTM: 0
naaats
  27 września 2011 (pierwszy post)

Hej, jest problem.
Gdy włączam youtube, klikam jakiś filmik, naciskam play i restartuje mi się komputer. Bez żadnych bluescreenów, słychać "pipnięcię" :D tak jakby mi ktoś przyciskiem zrestartował komputer.

Dzieję się też tak na innych portalach np. na wrzucie. Ostatnio wyszła nowa wersja flasha, zainstalowałam najnowszą, java, sterowniki do karty graficznej najnowsze. Filmy na komputerze albo na ipla mogę normalnie odtwarzać.

Niedawno miałam tak na przeglądarce Google Chrome. Zmieniłam przeglądarkę na Firefoxa i było ok, potem zaczęłam korzystać z Opery też było ok. Aż do wczoraj. I teraz na Firefoxie i na Operze restartuje mi się komputer podczas próby odtworzenia filmu w Internecie.

Co robić ?

W razie pytań: sprawdzałam, nie ma żadnego wirusa, komputer czysty, nie zapchany, w środku też nie ma kurzu, nie chcę go od razu formatować, tylko rozwiązać ten problem..
__________
Posprawdzałam menedżer urządzeń i jest wykrzyknik, ale nie wiem, czy to ma coś wspólnego:
http://img833.imageshack.us/img833/4403/beztytuu3jr.png
__________
Windows XP Professional SP3 3,06 GHz
Intel(R) Pentium(R) 4 CPU
Karta graficzna ATI Radeon HG 2400 AGP
RAM 1GB

Ludzie mówią, weź się lecz się, sam się weź się, lecz się, kur.wa, co jeden lepszy ekspert.

Malolat
Posty: 126 (po ~85 znaków)
Reputacja: -2 | BluzgometrTM: 19
Malolat
  27 września 2011

odinstaluj adobe flash palyer i zobacz

To jest nie miłość do muzyki, to jest pasja wychodząca poza upodobanie i poza hobby, to jest droga życia. Muzyka jest esencją mojego życia

naaats
Posty: 1611 (po ~182 znaków)
Reputacja: -1 | BluzgometrTM: 0
naaats
  27 września 2011
naaats
naaats: odinstaluj adobe flash palyer i zobacz

Już to robiłam i bez flasha i z flashem i przeinstalowywałam i nic..

Ludzie mówią, weź się lecz się, sam się weź się, lecz się, kur.wa, co jeden lepszy ekspert.

Malolat
Posty: 126 (po ~85 znaków)
Reputacja: -2 | BluzgometrTM: 19
Malolat
  27 września 2011

nawet na IE(Internet Explorer) tez masz taki problem ??

To jest nie miłość do muzyki, to jest pasja wychodząca poza upodobanie i poza hobby, to jest droga życia. Muzyka jest esencją mojego życia

naaats
Posty: 1611 (po ~182 znaków)
Reputacja: -1 | BluzgometrTM: 0
naaats
  27 września 2011
Malolat
Malolat: nawet na IE(Internet Explorer) tez masz taki problem ??

Tak. Na każdej przeglądarce.

Ludzie mówią, weź się lecz się, sam się weź się, lecz się, kur.wa, co jeden lepszy ekspert.

tomas
Posty: 4034 (po ~172 znaków)
Reputacja: 0 | BluzgometrTM: 9
tomas
  27 września 2011

Zaktualizuj sterownik grafiki...System czysty?

Malolat
Posty: 126 (po ~85 znaków)
Reputacja: -2 | BluzgometrTM: 19
Malolat
  28 września 2011

a spróbuj z konta głównego admina odpalić jakiś filmik ,albo z trybu awaryjnego

To jest nie miłość do muzyki, to jest pasja wychodząca poza upodobanie i poza hobby, to jest droga życia. Muzyka jest esencją mojego życia

Bozar
Bozar
  28 września 2011

Spróbuj wyłączyć przyspieszenie sprzętowe
http://minus.com/mjlfZ2nJy

naaats
naaats: Posprawdzałam menedżer urządzeń i jest wykrzyknik, ale nie wiem, czy to ma coś wspólnego:http://img833.imageshack.us/img833/4403/beztytuu3jr.png

Może to dotyczy dźwięku? Jest problem z jakimś urządzeniem audio.
marudzacy
marudzacy
  28 września 2011

przeczytaj.

http://support.microsoft.com/kb/888111

naaats
Posty: 1611 (po ~182 znaków)
Reputacja: -1 | BluzgometrTM: 0
naaats
  28 września 2011
tomas
tomas: Zaktualizuj sterownik grafiki...System czysty?

Napisałam przecież. Sterowniki aktualne, system czysty.

Malolat
Malolat: a spróbuj z konta głównego admina odpalić jakiś filmik ,albo z trybu awaryjnego

Cały czas odpalam z konta admina. I co ma do tego tryb awaryjny?

Konto usunięte
Konto usunięte: Spróbuj wyłączyć przyspieszenie sprzętowehttp://minus.com/mjlfZ2nJy

Zaraz wypróbuję.

Konto usunięte
Konto usunięte: Może to dotyczy dźwięku? Jest problem z jakimś urządzeniem audio.

Hmm, też może być.

Konto usunięte
Konto usunięte: przeczytaj. http://support.microsoft.com/kb/888111

Ok, zaraz przeczytam.

Ludzie mówią, weź się lecz się, sam się weź się, lecz się, kur.wa, co jeden lepszy ekspert.

naaats
Posty: 1611 (po ~182 znaków)
Reputacja: -1 | BluzgometrTM: 0
naaats
  28 września 2011
Konto usunięte
Konto usunięte: Spróbuj wyłączyć przyspieszenie sprzętowehttp://minus.com/mjlfZ2nJy

Dziękuję, działa!

Ludzie mówią, weź się lecz się, sam się weź się, lecz się, kur.wa, co jeden lepszy ekspert.

Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.