DJpamir
Posty: 801 (po ~239 znaków)
Reputacja: -1 | BluzgometrTM: 1
DJpamir
  19 stycznia 2011 (pierwszy post)

Witam,ostatnio zaobserwowałem znaczny luz na łożyskach przy 2 tylnych kołach.
Przy szarpaniu kołem ok 1cm pracuje i dość mocno stuka przy nierównych drogach,a nie huczy.
W jednym kole dokręciłem,nie ma luzu i jest ok,a w 2 odkręciłem nakrętkę i podkładkę żeby zobaczyć czy tam jakiś brud nie wlazł i łożysko mi samo wyszło.
Czy Łożysko zewnętrzne trzyma tylko nakrętka? czy powinno być wprasowane jakoś na stałe?
W lewym kole po odkręceniu nakrętki i zdjęciu podkładki trzyma sie na swoim miejscu i nic nie wypada,łożysko jest wałeczkowe stożkowe.
Czy tak może być,czy może koło odpaść jak będę z tym jezdził? dodam że jest to vectra z 91r silnik 1,6 na jednopnkcie z katalizatorem
czekam na pilną odp.

GÓWNO WIESZ W NOGACH ŚPISZ
I O KUPIE JEŻA SNISZ

misza1
Posty: 348 (po ~154 znaków)
Reputacja: 0 | BluzgometrTM: 0
misza1
  19 stycznia 2011

normalne zachowanie ;) łozysko jest stozkowe wiec moglo wypasc ;) dokrec (przy zachowaniu minimalnego luzu) i jezdzij spokojnie ;)

DJpamir
Posty: 801 (po ~239 znaków)
Reputacja: -1 | BluzgometrTM: 1
DJpamir
  20 stycznia 2011

Myślałem że każde łożysko koła jest wciskane na prasie i powinno bardzi ciasno siedziec.
trzyma go tylko ta nakrętka z podkładką,jeśli ono tak luźno tam siedzi to czy nie urwie z czasem tej nakrętki,albo zawleczki chcąc sie rozkręcić?
i jeszcze 1 pytanie,dlaczego przy lewym kole łożysko siedzi i nie wypada?
http://moto.allegro.pl/lozysko-kola-tyl-opel-tigra-vectra-a-i1416720740.html
takie łożysko mam w moim aucie.

GÓWNO WIESZ W NOGACH ŚPISZ
I O KUPIE JEŻA SNISZ

misza1
Posty: 348 (po ~154 znaków)
Reputacja: 0 | BluzgometrTM: 0
misza1
  20 stycznia 2011

jesli je dokrecisz i zabezpieczysz zawleczka to nic sie nie stanie ;) warto pametac o odpowiedniej ilosci smaru zeby lozysko bylo ciagle smarowane ;)

poza tym nakretka dociska wewnetrzna bierznie lozyska ktora jest nieruchoma wiec nie ma co jej odkrecic ;)

misza1
Posty: 348 (po ~154 znaków)
Reputacja: 0 | BluzgometrTM: 0
misza1
  20 stycznia 2011
DJpamir
DJpamir: jeszcze 1 pytanie,dlaczego przy lewym kole łożysko siedzi i nie wypada?

zapewniam Cie ze jak bys kopnął w kolo to tez lozysko by wylecialo ;)
decyk07
decyk07
  23 stycznia 2011

jeśli chodzi o łożyska to te przy przednich kołach są wprasowywane. Z tyłu wprasowana jest tylko taka okrągła "wkładka" ze stożkowym otworem przez co po dokręceniu łożyska te stożki się zacieśniają i właśnie tam powstają te luzy.

DJpamir
DJpamir: Czy Łożysko zewnętrzne trzyma tylko nakrętka? czy powinno być wprasowane jakoś na stałe?

tak. Jak napisałem wyżej wprasowana jest taka "wkładka"

DJpamir
DJpamir: W lewym kole po odkręceniu nakrętki i zdjęciu podkładki trzyma sie na swoim miejscu i nic nie wypada

Może po prostu smar je trzyma dlatego nie wypada :mrgreen:

DJpamir
DJpamir: Czy tak może być,czy może koło odpaść jak będę z tym jezdził?

wyjmij łożysko, sprawdź czy jest całe. Jeśli tak to przesmaruj smarem, wsadź z powrotem, dokręć je tak żebyś czuł opór, że jest troche za mocno dokręcone i następnie popuść o ćwierć obrotu. Powinno grać, a jak nie to wymień łożyska, ja za jedno do vectry płaciłem ok 12-13zł
Marcinuniu
Posty: 57 (po ~169 znaków)
Reputacja: 0 | BluzgometrTM: 2
Marcinuniu
  24 stycznia 2011
Cytat
Cytat: "wkładka"


moze bieżnia :))
Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.