| Fotka.com
Niereformowalny
Niereformowalny
  15 November 2012 (pierwszy post)

Witam,mianowicie od pewnego czasu w programie ipla cofa się film w paru momentach tak z 3-5 sekund w tył pojawia się klatkowany obraz i zaraz wraca wsio do normy.Moje pytanie brzmi.Czy ejst to wina kodeków?

znajduch
Posty: 19091 (po ~157 znaków)
Reputacja: 9 | BluzgometrTM: 28
znajduch
  15 November 2012
http://www.ipla.tv/forums
Niereformowalny
Niereformowalny
  16 November 2012

Napisałem tam,ale jak każą mi wysłać formularz zgłoszeniowy to padnę na kolana z uśmiechem na twarzy.Widzę,że co drugi temat tak traktują także wątpię bym znalazł tam odpowiedź :P

NicZaFriko
NicZaFriko
  16 November 2012

Wyszukałem gdzieś takie info ze trzeba wejść w ustawienia , odtwarzanie i wyłączyć "Wykorzystaj wsparcie 3D" po czym zresetować program i zobaczyć czy działa ;)

NicZaFriko
NicZaFriko
  16 November 2012

Powiem Ci ze przypomniała mi sie podobna sytuacja ze starszym kompem , tez własnie jakiś film mi sie cofał , potem stop i przyspieszone klatkujace tempo, wtedy pamiętam ze wyłączyłem wszystkie programy które obciążały dość procka czy ram , zainstalowawszy cclener przeczyściłem kompa i rejestr i filmik chodził normalnie , może masz trochę zasyfionego kompa i cos ipli przeszkadza w poprawnym działaniu ? :)

oOZyxak0o
oOZyxak0o
  16 November 2012

przez neta czy przez tv odbierasz? jak przez neta to masz lagi jak przez tv moze gdzies kabel sie spalil.

Niereformowalny
Niereformowalny
  16 November 2012
Konto usunięte
Konto usunięte: może masz trochę zasyfionego kompa i cos ipli przeszkadza w poprawnym działaniu ? :)

Rejestr czyszczony regularnie po wykasowaniu czegokolwiek więc hmm prędzej obciążenie proca

Konto usunięte
Konto usunięte: ak przez neta to masz lagi

stary jakie lagi :AsD net 15 mb ping 20-30 gdzie nie zmierzyć
Niereformowalny
Niereformowalny
  16 November 2012
Konto usunięte
Konto usunięte: "Wykorzystaj wsparcie 3D"

off,dalej cofa:D
NicZaFriko
NicZaFriko
  17 November 2012

W procesach wszystko jest okej ? Hmm , to ja nie wiem szczerze , coś musi siedzieć , jakiś robak kuźwa i blokuje hu.. bo kodeki to nie sadze , bo jak wczesnej działało to kodeki nagle by sie nie rozstroiły.. a może warto jakieś k-lite coded pack zainstalować ? Szukam dużo wyjść bo dziwny problem , ja szczerze obstawiałbym ze coś zjada procka i dlatego tak jest .. Tylko to tez smiesnze bo ja mam kompa ktory ma kilka lat ze slabym prockiem i ipla normalnie cisnie

Niereformowalny
Niereformowalny
  17 November 2012
Konto usunięte
Konto usunięte: k-lite coded pack

od lat na tym śmiga,teraz dostał nową wersje i nic ;)
oOZyxak0o
oOZyxak0o
  20 November 2012

a gdzie masz neta? 15 mb? po co ci taki net rozumiem,ze masz w domu 15 komputerow albo caly blok korzysta z twojego neta? ja mam 2mb i nic mi nie laguje.

Niereformowalny
Niereformowalny
  20 November 2012
Konto usunięte
Konto usunięte: a gdzie masz neta? 15 mb?

vectra

Konto usunięte
Konto usunięte: po co ci taki net rozumiem,ze masz w domu 15 komputerow albo caly blok korzysta z twojego neta?

Stary,ale ty masz dziwną rozkminę poza tym co ma szybkość downloadu do "lagów" bo mnie się wydaje,że nie wiele.Dla mnie im więcej downloadu tym lepiej,nie muszę czekac przynajmniej pół dnia na ściąganie jednego głupiego pliku,zresztą te 16 mb to nic w porównaniu z tym co proponują teraz na nową umowę ;)
Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.