| Fotka.com
kola
kola
  7 September 2011 (pierwszy post)

Więc mam taki oto problem:
Jest sobie sieć zrobiona jaden komp podłaczony jest przez router kablem a drugi przez wifi
wszystko było ok jak ja (router) mialem win 7 a mama (wifi) xp
ale musialem zainstalowac u siebie xp i się zaczeło;)
najpierw się namordowalem z tym zeby w ogole byl internet na obu kompach ale jakoś się udało ;)
problem pojawia się dopiero wtedy gdy musze wylaczyc router bo np ogladalem film online i minal limit itd;) normalnie powinno byc tak ze robie off/on czekam chwile i wszysko gra. i niby wszystko gra w trayu pokazuje mi sie, ze polaczylo sie z siecia itd ale internet nie dziala ani na jednym ani na drugim kompie dopoki sie ich nie zrestartuje ;/ i pytanie mam takie : co trzeba zrobc zeby nie musiec za kazdym razm restartowac komputerow?

kola
kola
  7 September 2011

zapomnialem o chyba najważniejszym;p
nie chodzi o sam restart kompa
a o to, ze musze za kazdym razem po rozłączeniu i ponownym podłączeniu internetu
klikac w mój komputer>właściwości >Nazwa komputera> Identyfikator sieciowy > no i tam dalej, zaznaczam drugą opcje , dalej zakoncz no i trzeba uruchomic ponownie kompa :)
o co chodzi ?

MichaU
MichaU
  7 September 2011

ty router win7 - o co tu w ogole chodzi :zonk:
mama wifi - jeszcze lepiej :D
chodzilo ci o to ze ty jestes polaczony kablem do routera i masz windows 7 a mama laczy sie z routerem za pomoca wifi i ma windowsa xp czy jakiego ? do "omijania limitu" wystarczy ze zresetujesz router a nie musisz go wylaczac. wpisz w przegladarke 192.168.1.1 domyslne dane user: admin ; password: admin z zaleznosci od firmy routera ale tak powinno byc. znajdziesz tam sobie opcje reboot klikniesz i powinno byc ok ( jak ci sie limit ja filmach skonczy)

FAzo
Posty: 483 (po ~114 znaków)
Reputacja: -2 | BluzgometrTM: 24
FAzo
  8 September 2011

Tez nie czaje za bardzo w czym moze lezec wina. Ale do rebootowania dobra jest rada MichaU'a - z tylu routera powinnienes miec naklejke jak wejsc do ustawien routera, gdzie bedziesz mogl go zresetowac z poziomu windy.

MTF
Posty: 1559 (po ~133 znaków)
Reputacja: 22 | BluzgometrTM: 7
MTF
  8 September 2011
Konto usunięte
Konto usunięte: 192.168.1.1 domyslne dane user: admin ; password: admin z zaleznosci od firmy routera ale tak powinno byc. znajdziesz tam sobie opcje reboot klikniesz i powinno byc ok

lub fizycznie wyciągnij przewód z gniazda WAN

Fazo
Fazo: Tez nie czaje za bardzo w czym moze lezec wina.

co więcej bez wiedzy jaki to router i jaka sieć to nic nie pomożemy.. Większość routerów nie wymaga sterowników ani nic.. Wtykasz wtyczki w gniazda i śmiga.. zero konfiguracji w windowsie.. Dlatego format moim zdaniem nie ma nic do rzeczy O.o
Avatar użytkownika tomastomas
Posty: 4038 (po ~171 znaków)
Reputacja: 0 | BluzgometrTM: 10
tomas
  11 September 2011

Podaj producenta routera i jaki rodzaj autoryzacji masz włączony na nim...sprawdz, jakie adresy komputer dostaje w momencie, gdy jest net, i jakie gdy neta nie ma. Jest to router adsl (neo), czy z annex`em B (vectra, radiówka, itp. :)

Avatar użytkownika tomastomas
Posty: 4038 (po ~171 znaków)
Reputacja: 0 | BluzgometrTM: 10
tomas
  11 September 2011

To mnie zastanawia;

kola
kola: wszystko było ok jak ja (router) mialem win 7 a mama (wifi) xp ale musialem zainstalowac u siebie xp i się zaczeło;)

XP masz oryginała, czy jakiś modyfikant? Skoro na Win 7 wszystko działało, po instalacji XP problem wystąpił, to dla mnie jest ewidentnie wina systemu.
Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.