| Fotka.com
PaaatryczekRPK
Posty: 174 (po ~136 znaków)
Reputacja: -1 | BluzgometrTM: 21
PaaatryczekRPK
  30 March 2013 (pierwszy post)

witam posiadam nokie 5800 XM i mam problem z mobilnym gg pobralem plik instalacyjny o nazwie : gg_s60v3.sisx i gdy w niego klikam wyskakuje mi blad : Ważność certyfikatu wygasła ! . Czy ktos moze mial taki problem ? Z gory dziekuje.

NicZaFriko
NicZaFriko
  30 March 2013

Cofnij date gdzies o rok- dwa na telefonie. próbuj z roznymi datami ;)

PaaatryczekRPK
Posty: 174 (po ~136 znaków)
Reputacja: -1 | BluzgometrTM: 21
PaaatryczekRPK
  30 March 2013

zaraz sprobuje :d

mariobosik
Posty: 14 (po ~274 znaków)
Reputacja: 0 | BluzgometrTM: 24
mariobosik
  30 March 2013

z tego co wiem to jest bardzo stara wersja, chyba musiałbyś zmienić date do tyłu o 3 lata około albo pobrać nowszą wersje poszukaj nowszej

PaaatryczekRPK
Posty: 174 (po ~136 znaków)
Reputacja: -1 | BluzgometrTM: 21
PaaatryczekRPK
  31 March 2013

zmienilem wczoraj ta date i wyskoczylo coś ze waznosc certyfikatu prawdopodobnie wygasla lub zebym zmienil ustawienia zwiazane z internetem ... Jest mozliwosc przeprowadzenia aktualizacji symbiana na nowsza wersje ? Ja mam 9.4 ..

llsnvls
llsnvls
  1 April 2013

tak, zmien telefon

Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.