czuraczek22
czuraczek22
  11 maja 2013 (pierwszy post)

witam mam ytanie dziala mi centralny zamke od otwierania lecz nie chce sie zamknac wsiadam w samochod wciskam guzik i sie zamyka otwieram z pilota i sie owtwiera lecz gdy chce zamknac nie dziala a pol godziny wczesniej nabluyszczalem plakiem i nie wiem czy to od tego bo wczesniej dzialalo i czy ten centralny zamek nie ma osonych bezpiecznikow od otwierania i zamykania co moge zrobic i gdzie bedzie diopda pd centralki prosze o pomoc z gory dziekuje

czuraczek22
czuraczek22
  11 maja 2013

z luczyk sie zamknie i otwory z pilot sie rownierz otwory lecz nie zamknie sie

czuraczek22
czuraczek22
  12 maja 2013

jeszcze dzis zauwazylem wsiadam do auta wciskam w drzwiach bolec zeby sie zamknelo zamyka sie klikne pilotem otwiera sie lecz gdy klikne na zamykanie nie zamyka sie i zauwazylem jeszcvze w pilocie naciskam i trzymam otwireanie dioda raz mignie i nic a naciskam i trzymam zamykanie i dioda caly czas miga co to moze byc prosze o pomoc

Avatar użytkownika gregbondgregbond
Posty: 4139 (po ~196 znaków)
Reputacja: -164 | BluzgometrTM: 1
gregbond
  12 maja 2013

Być może coś z pilotem, zmień baterie na nową, pewnie już jest wyczerpana.

"Dzisiaj grubas nie wie, czy ciepło czy zimno, a jutro pójdzie do urny głosować, i nie dziw się pan, że pojutrze obudzisz się pan w trzeciej rzeszy"
czuraczek22
czuraczek22
  12 maja 2013

zmienilem i nic

Avatar użytkownika gregbondgregbond
Posty: 4139 (po ~196 znaków)
Reputacja: -164 | BluzgometrTM: 1
gregbond
  13 maja 2013

To nie wiem, a ta dioda dalej mruga przy próbie zamykania? nie masz drugiego pilota? Może spróbuj na chwile odpiąć akumulator.

"Dzisiaj grubas nie wie, czy ciepło czy zimno, a jutro pójdzie do urny głosować, i nie dziw się pan, że pojutrze obudzisz się pan w trzeciej rzeszy"
PaaatryczekRPK
Posty: 174 (po ~136 znaków)
Reputacja: -1 | BluzgometrTM: 21
PaaatryczekRPK
  14 maja 2013

zauważyłem ze koleżka ma to samo ale on otwiera maskę coś coś tam zrobi i zamyka normalnie...zapytam się go o co chodzi i napisze tu zaraz

czuraczek22
czuraczek22
  15 maja 2013

ok czekam na podpowiedz

czuraczek22
czuraczek22
  15 maja 2013

odlaczalem aku i nic normalnie otwiera sie ale nie zamyka probowalem zakodowac kilka razy ale tez nic

czuraczek22
czuraczek22
  15 maja 2013

wina byla taaka ze mialem originalne radio i wszystko bylo ok zalozylem inne i nie dzialalo teraz zalozylem originalne i znow dziala centralny podobno chodzi o zapisywanie stacji pomozcie jak zroic zeby centralny dzialal na nowym radiu

czuraczek22
czuraczek22
  15 maja 2013

slyszalem tez o zmiane kabli wstacujc tylko nie wiem korych

Avatar użytkownika gregbondgregbond
Posty: 4139 (po ~196 znaków)
Reputacja: -164 | BluzgometrTM: 1
gregbond
  16 maja 2013
Konto usunięte
Konto usunięte: wina byla taaka ze mialem originalne radio i wszystko bylo ok zalozylem inne i nie dzialalo teraz zalozylem originalne i znow dziala centralny podobno chodzi o zapisywanie stacji pomozcie jak zroic zeby centralny dzialal na nowym radiu
To znasz przyczynę problemu, wyszukaj w google jest pełno takich tematów. Wyczytałem że wystarczy zamienić żółty i czerwony kabelek coś takiego, a radio będzie miało cały czas napięcie nie skasują się stacje zapisane i centralny będzie chodził:)
"Dzisiaj grubas nie wie, czy ciepło czy zimno, a jutro pójdzie do urny głosować, i nie dziw się pan, że pojutrze obudzisz się pan w trzeciej rzeszy"
Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.