czuraczek22
czuraczek22
  28 grudnia 2012 (pierwszy post)

Witam mam taki problem podczas jazdy moja omega kombi 2.0 16v w gazie podczas jazdy na wprost tzn delikatnie w prawo huczy mi cos z tylu gddy wchode w zakret w prawo huczy glosniej a gdy wchodze w zakret w lewo nic nie huczy 0 huczenia nie wiem co sie dzieje i prosze o pomc co to moze byc z góry dziekuje

NicZaFriko
NicZaFriko
  28 grudnia 2012

Na 90% jest to łożysko :)

czuraczek22
czuraczek22
  28 grudnia 2012

ale wlasnie jest to 90 ale lozysko to by chyba caly czas huczalo wlanie nie wiem nie znam sie na tym:)

Uotr
Posty: 12193 (po ~64 znaków)
Reputacja: -5 | BluzgometrTM: 2
Uotr
  28 grudnia 2012
Konto usunięte
Konto usunięte: ale wlasnie jest to 90 ale lozysko to by chyba caly czas huczalo wlanie nie wiem nie znam sie na tym:)

Nawet jak wymienisz dla samego sprawdzenia, to kosztuje max 50 zł.
Prawdziwi mężczyźni nie jedzą miodu, prawdziwi mężczyźni jedzą pszczoły !
NicZaFriko
NicZaFriko
  28 grudnia 2012

łożysko bo piszesz ze kiedy skręcasz w prawo to nie chuczy bo bardziej jest obciążone kolo prawe niz lewe w ktorym jest cos zwalone.

Co do chuczenia zależy , od prędkości , i obciążenia . Czasami bucza opony , ale to nie sadze zeby to,

NicZaFriko
NicZaFriko
  28 grudnia 2012

chyba ze przeguby jak przy przechyleniu.. najłatwiej sprawdzic podnieść jedno koło do gory drugie niech dotyka ziemi zapal fure i troche rozpedz go , i tak drugie tez , jesli podczas tego nie bedzie halasu to bardziej przeguby , ale wtedy tez polecam od razu lozyska bo przeguby niezle je katują.
A może masz opony wyząbkowane .. nie wiem musisz popatrzeć. ;)

czuraczek22
czuraczek22
  28 grudnia 2012

tzn opony nie sa wyzobkowane a ale przy predkosci tez jest tak jade wolniej mniej huczy jade szybciej glosniej znajomi mowili lozysko ale sam juz nie wiem najlepiej do mechanika

czuraczek22
czuraczek22
  28 grudnia 2012

a jezeli jest to lozysko to dlugo mozna jezdzic ja juz kupilem go z taka wada i jezdze 2 miesiace

NicZaFriko
NicZaFriko
  28 grudnia 2012

Może zablokować koło , a w najgorzym wypadku je po prostu wyrwać ,
male pieniadze a duzo mniejsze klopoty,

nonamexxxxxxx
Posty: 30 (po ~100 znaków)
Reputacja: 0 | BluzgometrTM: 1
nonamexxxxxxx
  29 grudnia 2012
Sprawdzałeś dyfer,tylny most też możę wyć nie koniecznie łażysko :P
WujekBeton
WujekBeton
  29 grudnia 2012

Tylny most wyłby cały czas, a nie tylko przy skręcie, przynajmniej tak mi huczało w poprzednim meśku.

ArchaniolLucyfer
ArchaniolLucyfer
  30 grudnia 2012
Konto usunięte
Konto usunięte: Witam mam taki problem podczas jazdy moja omega kombi 2.0 16v w gazie podczas jazdy na wprost tzn delikatnie w prawo huczy mi cos z tylu gddy wchode w zakret w prawo huczy glosniej a gdy wchodze w zakret w lewo nic nie huczy 0 huczenia nie wiem co sie dzieje i prosze o pomc co to moze byc z góry dziekuje


łożysko. wymien odrazu w drugim kole nie duzy wydatek duzo czasu to nie zajmuje a masz zrobione.
poznan2905
poznan2905
  30 grudnia 2012

jaki tylny most jest to lozysko koła nie wymieniaj 2 tylko te jedne co ci huczy najprawdopodobniej jest to tylne prawem ale lepiej sprawdzić podnies auto i obracaj kołem i słuchaj czy ci huczy czy nie

ArchaniolLucyfer
ArchaniolLucyfer
  30 grudnia 2012
Konto usunięte
Konto usunięte: nie wymieniaj 2 tylko te jedne


a czemu nie zrobic odrazu prawego i lewego kola za jednym razem? nie placi duzo a ma z glowy drugie kolo w przyszlosci.
Shiroitora
Shiroitora
  5 stycznia 2013

Mogą być to łożyska jak jest opisane przez kolegów powyżej i również dyfer:)...Nie musi huczeć cały czas tylko dlatego że podczas brania zakrętu z jaka kolwiek prędkością są zawsze minimalne przechyły na zawieszeniu. Miałem niestety taki przypadek już i pisze nie jako gdybanie a jako dokładny przykład. Zaznaczam że to 1 na 1000 ale był takowy. Obstawiam łożyska nie przeguby bo od 2 miesiecy jak kolega pisał by juz nie jeździł w tej omedze a stał:) Pozdrawiam

Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.