DJpamir
Posty: 801 (po ~239 znaków)
Reputacja: -1 | BluzgometrTM: 1
DJpamir
  20 grudnia 2010 (pierwszy post)

Witam auto to opel vectra A 1,6i na jednopunkcie z sonda. lpg jest
dziś po odpaleniu auta temp chlodziwa ok 70st zaczol nierowno chodzic trzeba bylo gazem trzymac bo obroty falowaly,ruszylem z miejsca i obroty wskoczyly na ok 3000 i tak zostaly.
Zgasiłem odpaliłem i dalej to samo,przejechalem kawalek i juz jest w normie.
Co to moze byc? krokowiec sie zacina? czyscilem go ok rok temu
dodam jeszcze ze ustawialem wczoraj zaplon i wystko bylo ok,czy mozliwe ze od zle ustawionego zaplonu takie jaja zrobil?

GÓWNO WIESZ W NOGACH ŚPISZ
I O KUPIE JEŻA SNISZ

ramok23
Posty: 10 (po ~195 znaków)
Reputacja: 0 | BluzgometrTM: 0
ramok23
  21 grudnia 2010

zacznij od krokowego mało roboty żeby go wyczyścić a jak by było cos z zapłonem to by było cały czas

Magik2803
Posty: 22 (po ~95 znaków)
Reputacja: 0 | BluzgometrTM: 0
Magik2803
  24 grudnia 2010

popatrz na przewody podciśnieniowe map sensor rezystor przepustnicy

Magik

JonyBMWFabrykaDymu
JonyBMWFabrykaDymu
  24 grudnia 2010

krokowców się nie czyści, mysie PB powoduje wymywanie smaru który znajduje się miedzy lopatką regulującą dopływ powietrza
można przesmarować jedymnie praparatem od przepustnic lub przeplywek.
zobacz błędy komputera.
na VB.opc.forum bedziesz miał rozpiskę błędów
jeśli czytasz żarówką.
jak masz vaga to problem z głowy, około 100 zł i diagnozujesz sam

Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.