Niezalogowany
Posty: 179 (po ~232 znaków)
Reputacja: -2 | BluzgometrTM: 29
Niezalogowany
  18 kwietnia 2012 (pierwszy post)

Kolezanka dala mi lapka bym go naprawil !!
Odpalam i pojawia sie ekran startowy jest niebieski paske ladowania i w pewnym momencie sie zawiesza. Co jest z tym? Mieliscie tak? Jak to naprawic/rozwiazac ??

Probowalem wejsc w Biosa ale tez zamula...
jakies porady???

MichaU
MichaU
  18 kwietnia 2012
Niezalogowany
Niezalogowany: Kolezanka dala mi lapka bym go naprawil !!

daje go komus kto nie wie jak sie za to zabrac ?
whitestok
whitestok
  18 kwietnia 2012

masz możliwość nagrania tego np telefonem i wrzucenia na jakiś portal? bo nie bardzo kojarzę gdzie ten niebieski pasek się ładuje...

MTF
Posty: 1559 (po ~133 znaków)
Reputacja: 22 | BluzgometrTM: 7
MTF
  19 kwietnia 2012
Konto usunięte
Konto usunięte: masz możliwość nagrania tego np telefonem i wrzucenia na jakiś portal? bo nie bardzo kojarzę gdzie ten niebieski pasek się ładuje...

windows xp? ;> w zależności od wersji miał różne kolorki ;p

Niezalogowany
Niezalogowany: Probowalem wejsc w Biosa ale tez zamula...

Dysk.. dysk.. jeszcze raz dysk ;]
skąd wiem? bo skoro bios zamula to znaczy że coś robi.. a kiedy najczęściej tak zamula? ;> jak szuka dysków twardych ;)

Twardziel umiera ;)
Niezalogowany
Posty: 179 (po ~232 znaków)
Reputacja: -2 | BluzgometrTM: 29
Niezalogowany
  19 kwietnia 2012
MichaU
MichaU: daje go komus kto nie wie jak sie za to zabrac ?


Proszę o porady a nie krytykę więc zamknij pomyjoke :)
Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.