szymontir
Posty: 178 (po ~316 znaków)
Reputacja: -8 | BluzgometrTM: 9
szymontir
  12 listopada 2014 (pierwszy post)

Tak jak w temacie... dopiero co pisałem jakiś czas temu za zamek centralny [ http://www.fotka.pl/forum/motoryzacja/362653,Jak_mam_zamontowac_c ]
a tu prawdopodobnie wykończyłem akumulator :/ Za mało robię kilometrów by go naładować do końca, ale może wina tego, że audio ma za duży pobór prądu? (mam suba Earthquake 400 W RMS i wzmacniacz Alpine spokojnie 400 W RMS i radio Alpine CDE-100EUB). Ładowałem akumulator ze 12h prostownikiem i dalej problem z odpalaniem (słabo kręci) :/ Możliwe, że go "wykończyłem"?
Może skoro już posiadam jakieś audio to lepiej kupić porządniejszy akumulator?
Nad takimi się zastanawiam:
Akumulator Varta Silver Dynamic I1 110Ah 920A FV
a
Akumulator CENTRA FUTURA 100Ah CA1000 S5013 H3 KCE
Może być taki mocny podłączony do mojej instalacji w Polo??? (98r. 1.6 benz)

DieOrLive
DieOrLive
  13 listopada 2014

Nie masz takiego dużego alternatora i nie doładuje Tobie aku o pojemności 100Ah.
Miałem audio o mocy 1,6kw i mam aku 62Ah - auto odpala na dotyk. Możliwe, że alternator wymaga regeneracji lub delikatnie mówiąc - gdzieś spierdziela Ci prąd ;)

ToTylkoYo
Posty: 803 (po ~251 znaków)
Reputacja: 40 | BluzgometrTM: 2
ToTylkoYo
  13 listopada 2014

A cewkę masz zamontowaną przed skrzynką?? Koszt mały a nie pobiera niepotrzebnie więcej prądu. Aku masz na 100% skończony. I w życiu nie kupuj Varty ani Centry. Ze spokojem mogę ci polecić BOSCH SILVER S5 007 74Ah 750A. Mam to w swojej S6 spore car audio tam jest i ciągnie, nawet jeśli odpalam pare razy w mieście przy włączonym radiu ;) Ale o ile wyczytałem to ty masz polówkę?? TO aby założyć większy aku musiałbyś mieć także wiekszy alternator, co spowoduje zwiększenie spalania i najprawdopodobniej lekkie obciążenie silnika.

Born in the RPL.

cichy8627
cichy8627
  15 listopada 2014

Sprawdź sobie jakie masz ładowanie na włączonym silniku, może Ci się szczotki skończyły w alternatorze, druga sprawa zobacz jaki masz pobór prądu przy rozruchu, bo jest możliwe że Ci np rozrusznik pada... trzecia sprawa, warto zainwestować w kondensator, chociaż nie masz jakoś wielkiego tego audio...

szymontir
Posty: 178 (po ~316 znaków)
Reputacja: -8 | BluzgometrTM: 9
szymontir
  15 listopada 2014

A czym się różni ten: za 312 zł
http://allegro.pl/akumulator-bosch-silver-s5-007-74ah-750a-warszawa-i4782858661.html

od tego: za 375 zł
http://allegro.pl/akumulator-bosch-silver-s5-007-74ah-750a-p-i4756691202.html
oprócz napisem P+ [POLARYZACJA: P+ (prawy plus)]
no i ceną.

ToTylkoYo
Posty: 803 (po ~251 znaków)
Reputacja: 40 | BluzgometrTM: 2
ToTylkoYo
  16 listopada 2014

Niektóre auta mają aku po drugiej stronie niż inne i muszą mieć kleme + z drugiej strony, bo inaczej nie podłączysz aku.

Born in the RPL.

Karol500v
Karol500v
  19 listopada 2014
szymontir
szymontir: A czym się różni ten: za 312 zł http://allegro.pl/akumulator-bosch-silver-s5-007-74ah-750a-warszawa-i4782858661.htmlod tego: za 375 zł http://allegro.pl/akumulator-bosch-silver-s5-007-74ah-750a-p-i4756691202.html oprócz napisem P+ [POLARYZACJA: P+ (prawy plus)] no i ceną.


Sprzedawcą który go sprzedaje.
szymontir
szymontir: problem z odpalaniem (słabo kręci) :/ Możliwe, że go "wykończyłem"?


możliwe ale o to musisz zapytać szklaną kule

Albo lepszy sposób po prostu niech to ktoś sprawdzi kto ma o Tym pojęcie.
Co do akumulatora to są na necie katalogi i kup sobie taki jaki pasuje do Twojego auta - nic lepszego nie wymyślisz...

Pomogę: http://centra.com.pl/pub/uploaddocs/centra_pl_sc.pdf
pawciomistrz94
pawciomistrz94
  20 listopada 2014

musisz go naładować prostownikiem bo wiem coś o tym

DieOrLive
DieOrLive
  21 listopada 2014
Konto usunięte
Konto usunięte: musisz go naładować prostownikiem bo wiem coś o tym

Czytaj co pisze autor tekstu
szymontir
szymontir: Ładowałem akumulator ze 12h prostownikiem i dalej problem z odpalaniem (słabo kręci) :/
pawciomistrz94
pawciomistrz94
  21 listopada 2014

alternator masz do wymiany bo mogą zaplacać ci się tylne swiatla i akumulator rozladuje

Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.