Sylar
Posty: 154 (po ~255 znaków)
Reputacja: 0 | BluzgometrTM: 15
Sylar
  19 sierpnia 2014 (pierwszy post)

Autko to renault clio II z silnikiem 1.4 16V Stary przewód paliwowy zaczął cieknąć w komorze silnika a więc wymieniłem go na nowy i po tej operacji rozrusznik kręci ale silnik nie odpala. Podłączając przewód zacząłem od strony bliżej baku, następnie przekręciłem stacyjkę póki benzyna nie wypłynęła drugim końcem a następnie go podłączyłem. Ktoś ma pomysł gdzie popełniłem błąd że auto teraz nie pali ??

ToTylkoYo
Posty: 803 (po ~251 znaków)
Reputacja: 40 | BluzgometrTM: 2
ToTylkoYo
  20 sierpnia 2014

Masz pustą pompę i listwy w silniku to chwile musi potrwać zanim paliwa najdzie. odłącz wężyk od nadmiaru i przekręcaj kluczykiem tylko, aby sie pompa załączała. Jak przeleci nadmiar to próbuj odpalić.

Born in the RPL.

Sylar
Posty: 154 (po ~255 znaków)
Reputacja: 0 | BluzgometrTM: 15
Sylar
  20 sierpnia 2014

Sprawdzałem i przy samej listwie odłączałem wężyk z paliwem i lało się stamtąd sporo benzyny Czy możliwe jest że rozładowany akumulator (ładowałem go już i w tej chwili dalej ładuje) za wolno kręcił rozrusznikiem ?? Od stanu "nie kręci rozrusznikiem, gasną kontrolki" doładowałem go już 10 amperogodzinami (akumulator ma 50) i rozrusznik kręci nawet długo ale może za wolno ??

ToTylkoYo
Posty: 803 (po ~251 znaków)
Reputacja: 40 | BluzgometrTM: 2
ToTylkoYo
  21 sierpnia 2014

Może też być, że wolne obroty silnika nie pozwoliły na odpalenie mieszanki, bo nie było podciśnienia.

Born in the RPL.

BMWrodzina
BMWrodzina
  21 sierpnia 2014

Trzeba bylo odpalic samochod na kable wtedy by bylo wiadomo czy to akumulator u mnie jak jest slaby akumulator to tez kreci ale nie odpali wiec moze tak byc

ToTylkoYo
Posty: 803 (po ~251 znaków)
Reputacja: 40 | BluzgometrTM: 2
ToTylkoYo
  23 sierpnia 2014

Napiszesz czy odpaliło?? Coś Ci pomogliśmy??

Born in the RPL.

Sylar
Posty: 154 (po ~255 znaków)
Reputacja: 0 | BluzgometrTM: 15
Sylar
  26 sierpnia 2014

Auto dziś wróciło od mechanika. Okazało się że winny jest zbieg okoliczności- trafiło czujnik położenia wału... Pytałem mechanika i powiedział że nie mogło to mieć nic wspólnego z moimi działaniami (wymianą przewodu paliwowego)

Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.