Qbkens
Posty: 23492 (po ~105 znaków)
Reputacja: 0 | BluzgometrTM: 20
Qbkens
  22 października 2012 (pierwszy post)

Witam, problem dotyczy Golfa IV 1,9 TDI
Podczas wczorajszej jazdy po lesie, delikatnie zahaczyłem miską olejową o ziemię. Z racji, że było to delikatne, jechałem dalej (jakieś 3 km). Zaparkowałem i poszedłem w las na kilka godzin. Wróciłem do auta, odpaliłem i ruszyłem w drogę powrotną. Po ok 3 km auto zgasło i stanęło. Próbowałem odpalić ale nawet rozrusznik nie załapał, więc wysiadłem i zerknąłem pod spód. Okazało się, że olej wyciekł, zaznaczam, że podczas jazdy nie zapaliła się żadna kontrolka, silnik pracował tak jak zawsze, nic nie dymiło, nie było problemów z obrotami ani z reakcją na pedał gazu, nie było kompletnie żadnych symptomów, że coś jest nie tak. Czy możliwe jest, że auto ma jakiś czujnik który gasi silnik w przypadku braku oleju, celem ochrony przed zatarciem ? czy może to był właśnie objaw samego zatarcia silnika i czeka mnie koszt ?

nonamexxxxxxx
Posty: 30 (po ~100 znaków)
Reputacja: 0 | BluzgometrTM: 1
nonamexxxxxxx
  22 października 2012

na allegro znajdziesz silnik po remoncie z gwarancją bez osprzętu za max 1500 zł wieć nie ma sensu remontować

WujekBeton
WujekBeton
  22 października 2012

To żeś i pomógł :lol:, dziwne, że żadna kontrolka nie zaświeciła :woot:. Najprościej załataj dziurę zalej olejem i wtedy sprawdź.

Lexuss
Posty: 74 (po ~320 znaków)
Reputacja: 0 | BluzgometrTM: 2
Lexuss
  22 października 2012

jeśli nie zaświeciła kontrolka ciśnienia ani poziomu oleju (jesli jest czujnik w misce w twoim egzemplarzu) to albo nie działają... albo jest to wina leży po innej stronie... jeśli silnik by się zacierał to raczej powinieneś czuć że auto coraz bardziej się muli. Zacznij od sprawdzenia ile masz oleju w misce (miarka oleju) i podłacz auto pod kompa może coś sie wyklaruje

Fenri
Fenri
  22 października 2012

Kontrolki maja to ze nie zawsze dzialaja auto ma juz swoje lata. Raczej nie zatarles zalej olej po prostu powinien odpalic

Qbkens
Posty: 23492 (po ~105 znaków)
Reputacja: 0 | BluzgometrTM: 20
Qbkens
  22 października 2012

Czujnik jest raczej sprawny - zapala się po przekręceniu kluczyka w stacyjce i gaśnie w momencie zapłonu.

Qbkens
Posty: 23492 (po ~105 znaków)
Reputacja: 0 | BluzgometrTM: 20
Qbkens
  22 października 2012

Tzn gaśnie przed zapłonem.

zakazanethc
Posty: 24 (po ~375 znaków)
Reputacja: 0 | BluzgometrTM: 4
zakazanethc
  22 października 2012

moze uszkodziles czujnik polozenia walu na kole to by byla przyczyna ze nie odpalisz auta lecz rozrusznik by zakrecil silnikiem. sprawdz zapasowy kluczyk do stacyjki moze code nie odczytuje i blokuje rozrusznik. no i mozesz luknac pod spod auta czy ci zadne "kabelki upi.:cenzura:.one" nie wisza ;-)

Qbkens
Posty: 23492 (po ~105 znaków)
Reputacja: 0 | BluzgometrTM: 20
Qbkens
  22 października 2012

Zaglądałem pod spód, nic nie dynda, dziura jest w misce.

PaaatryczekRPK
Posty: 174 (po ~136 znaków)
Reputacja: -1 | BluzgometrTM: 21
PaaatryczekRPK
  23 października 2012

tak jak mowili wczesniej zalataj dziure zalej miske i sprobuj odpaliac pozniej mozna myslec co i jak ;)

machu221
machu221
  23 października 2012
Qbkens
Qbkens: Witam, problem dotyczy Golfa IV 1,9 TDI Podczas wczorajszej jazdy po lesie, delikatnie zahaczyłem miską olejową o ziemię. Z racji, że było to delikatne, jechałem dalej (jakieś 3 km). Zaparkowałem i poszedłem w las na kilka godzin. Wróciłem do auta, odpaliłem i ruszyłem w drogę powrotną. Po ok 3 km auto zgasło i stanęło. Próbowałem odpalić ale nawet rozrusznik nie załapał, więc wysiadłem i zerknąłem pod spód. Okazało się, że olej wyciekł, zaznaczam, że podczas jazdy nie zapaliła się żadna kontrolka, silnik pracował tak jak zawsze, nic nie dymiło, nie było problemów z obrotami ani z reakcją na pedał gazu, nie było kompletnie żadnych symptomów, że coś jest nie tak. Czy możliwe jest, że auto ma jakiś czujnik który gasi silnik w przypadku braku oleju, celem ochrony przed zatarciem ? czy może to był właśnie objaw samego zatarcia silnika i czeka mnie koszt ?


wątpię że zatarłeś silnik , zatarłem w firmowym aucie też kontrolka olej , temperatury nic nie pokazała wszystko w normie zgasł na autostradzie a spod maski dymek , okazało się że osłona dolotu czy jakoś tak zaczęła się tlić od temperatury ale to nie dziwne jak tłoki w środku się stopiły z cylindrami ^^ XD
nonamexxxxxxx
Posty: 30 (po ~100 znaków)
Reputacja: 0 | BluzgometrTM: 1
nonamexxxxxxx
  24 października 2012

ten tdi na VP co masz jest nie do zaje.:cenzura:.ia więc ciężko rozwikłać zagatke

Qbkens
Posty: 23492 (po ~105 znaków)
Reputacja: 0 | BluzgometrTM: 20
Qbkens
  25 października 2012

Wszystko się już wyjaśniło, nowa micha założona, olej zalany i odpalił za pierwszym razem, silnik chodzi tak jak przed wypadkiem, więc chyba wszystko jest ok ;)

Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.