denaturat
denaturat
  1 lipca 2011 (pierwszy post)

Witam
Silnik 139QMB
gdzie ten wynalazek ma blokady? strasznie wołowato idzie i chcialbym mu dodać nieco pałera. wiem że to 4T i rewelacji nie bedzie ale moze chociaz pod gorke bedzie jechal jakos w miare znosnie.

Słynnego rózowego kabelka nie ma.
ślepej kichy na wydechu też nie
wariator nie wygląda na zablokowany (rozbierane wczoraj)
gaźnik bez blokad
typuje że zostal tylko modul do odblokowania.
coś jeszcze?

denaturat
denaturat
  1 lipca 2011

do tego jeszcze strzela w tlumik zlom piedolony, wczesniej nie strzelal po wymianie iskrownika tak sie cos popieprzylo

lamiluzje89
lamiluzje89
  2 lipca 2011

regulacja zapłonu to raz dwa sprawdz luzy na zaworach. mozesz dac wieksze dysze do gaźnika. u mie 4t mulił ostro dałem do regulacji i zapiedala jak glupi...

denaturat
denaturat
  2 lipca 2011
Konto usunięte
Konto usunięte: regulacja zapłonu

predzej gaznika bo tam masz przeciez elektroniczny "przerywacz" zaplonu - modul z impulsatorem, fakt ze zdejmowalem kolo magnetyczne ale nie da sie go zalozyc zle bo ma na wale wyciecie a w kole mag. jest klin i pasuje tylko w jednej pozycji.

Konto usunięte
Konto usunięte: raz dwa sprawdz luzy na zaworach

po 2500 km?

jak jest zimny to nie ma sily, nie chodzi na wolnych obrotach chwile pochodzi i gaśnie, ma znaczne problemy z rozruchem z kopniaka, nawet podczas jazdy po prostu gaśnie mimo trzymanego gazu na 3/4 dławi sie i wali w tłumik. diagnozuje zbyt bogata mieszanke dlatego sprawdze srube niskich obrotow moze za duzo benzyny dostaje

Skuter nie jest moj tylko szwagra i srednio mi sie chce dokladac do biznesu ja bym nigdy romka nie kupil wolalbym dolozyc i wziac wyzsza pojemnosc i jakis turystyk albo skuter np jakiegoś hondziaczka albo coś z kraju makaronów i pizzy :mrgreen:
denaturat
denaturat
  3 lipca 2011

problem obrotow czesciowo rozwiazany na zimny silniku po starcie ze startera pracuje na granicy zgaśniecia co prawda nierownomiernie ale pracuje, gaśnie tylko przy schodzeniu z wysokich obrotow na niskie

lamiluzje89
lamiluzje89
  3 lipca 2011

mi zawór scisneło po 400km:D wiec różnie bywa z tymi chinolami:P

denaturat
denaturat
  3 lipca 2011
Konto usunięte
Konto usunięte: mi zawór scisneło po 400km:D wiec różnie bywa z tymi chinolami:P

fakt tymbardziej ze znajac jego wlasciciela i poprzednich użytkownikow to na pewno nie byl docierany jak nalezy tylko cisniety na max a powinien byc delikatnie docierany, moze tez ma malo oleju a na przegladzie to pewnie nigdy nie byl. Tak to jest jak sie chce jezdzic ale zadbac nie ma komu
milosz9292
milosz9292
  3 lipca 2011
denaturat
denaturat:

Są poświęcone temu tematowi różne artykuły, nawet filmiki na youtube z tego co widziałem.
Zajrzyj na skuterowo.com
Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.