DJpamir
Posty: 801 (po ~239 znaków)
Reputacja: -1 | BluzgometrTM: 1
DJpamir
  23 lutego 2011 (pierwszy post)

Witam,samochód to seat toledo mk1.
Nie działa mi w ogóle podświetlenie zegarów nawiewów oraz przycisków.
Światła mijania świecą,kręcenie ściemniaczem podswietlenia też nic nie daje.
Zabrać się najpierw za wyciąganie zegarów i wymianę żarówek? czy może jak nic w środku nie świeci to będzie inny problem np.wyłącznik świateł mijania, a nie żaróweczki? Mróz duży a nie chce sobie niepotrzebnej roboty zadawać,od czego zacząć sprawdzanie?
I drugie pytanie,poprzedni właściciel woził w bagażniku nieszczelne karnistry z ropą i cała tapicera bagażnika,oraz pod tylna kanapą nasiąkła olejem,nawet mocowania do pasów tłuste i śmierdzą.
Macie jakieś pomysły czym to odtłuścić a póżniej wyprać żeby zneutralizować zapach oleju napędowego? ::mrgreen::

GÓWNO WIESZ W NOGACH ŚPISZ
I O KUPIE JEŻA SNISZ

WujekBeton
WujekBeton
  24 lutego 2011

miałem tak w W124, zwarłem ściemniacz na krótko , tak jak ktoś już tu proponował, i pomogło

DJpamir
Posty: 801 (po ~239 znaków)
Reputacja: -1 | BluzgometrTM: 1
DJpamir
  24 lutego 2011
Konto usunięte
Konto usunięte: miałem tak w W124, zwarłem ściemniacz na krótko , tak jak ktoś już tu proponował, i pomogło

a ściemniacz działa także na podświetlenie nawiewów i przycisków? czy tylko wskażników?
seacie ,VW

GÓWNO WIESZ W NOGACH ŚPISZ
I O KUPIE JEŻA SNISZ

DJpamir
Posty: 801 (po ~239 znaków)
Reputacja: -1 | BluzgometrTM: 1
DJpamir
  24 lutego 2011

podaje oto link do zdjecia przełącznika wraz ze sciemniaczem i podpisanym jakiego koloru idą kabelki.
http://www.fotoszok.pl/show.php/345793_przelacznik-tyl.jpg.html

3 przewody są we wtyczce za dużo a w przełączniku 1 wolny pin,który z tych 3 podpiąć na krótko żeby sprawdzić czy to ściemniacz?

GÓWNO WIESZ W NOGACH ŚPISZ
I O KUPIE JEŻA SNISZ

DJpamir
Posty: 801 (po ~239 znaków)
Reputacja: -1 | BluzgometrTM: 1
DJpamir
  24 lutego 2011

i jeszcze zdjecie wtyczki

GÓWNO WIESZ W NOGACH ŚPISZ
I O KUPIE JEŻA SNISZ

DJpamir
Posty: 801 (po ~239 znaków)
Reputacja: -1 | BluzgometrTM: 1

GÓWNO WIESZ W NOGACH ŚPISZ
I O KUPIE JEŻA SNISZ

KORARM
KORARM
  24 lutego 2011

Zrób sobie tak :

1. Kontrolka do prądu 12v (żarówka mała na kabelku) jeden koniec podłącz do masy.
2. sprawdź wszystkie przewody na przełączniku czy mają zasilanie
3. jeśli jakieś mają to zapisz sobie
4. włącz zapłon i zrób to samo
5. zapisz sobie
6. sprawdź które przewody zasilają światła mijania i postoje, czyli kontrolka do odpowiedniego przewodu i włączaj światła.

Jeśli będzie tak, że
1. czerwony + cały czas lub po zapłonie
2. Biały z czarnym paskiem, żółty z czarnym paskiem, szary z białym paskiem,
szary to przewody zasilające światła postojowe + mijania
3. To zostaną 2 przewody ale nie zwieraj ich jeszcze tylko napisz co się na nich pojawia jak badasz kontrolką.

Poza tym to widać, że prawdopodobnie ściemniacz jest uszkodzony bo drucik wystaje z niego ale to trzeba sprawdzić jeszcze na 100%

WujekBeton
WujekBeton
  25 lutego 2011
DJpamir
DJpamir: ściemniacz działa także na podświetlenie nawiewów i przycisków?

w mercu tak
DJpamir
Posty: 801 (po ~239 znaków)
Reputacja: -1 | BluzgometrTM: 1
DJpamir
  25 lutego 2011

dziś kumpel pomierzył przełącznik,podłączył przewód szary z niebieskim paskiem do wolnego pinu na przełączniku i działa,oprócz tego że wszystkie żaróweczki miałem popalone ale napięcie dochodzi :)

GÓWNO WIESZ W NOGACH ŚPISZ
I O KUPIE JEŻA SNISZ

Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.