xxxpawe81
Posty: 14 (po ~445 znaków)
Reputacja: 0 | BluzgometrTM: 0
xxxpawe81
  28 listopada 2010 (pierwszy post)

witam wszystkich mam problem z oplem corsa 1.7 ctdi 101km diesel aktualny przebieg to 155000km mianowicie problem polega na tym ze gdy silnik jest zupełnie zimny po odpaleniu pochodzi około 15-25sekund i zagaśnie dzieje sie tak tylko na wolnych obrotach około 900 do 1000 przy czym obroty wyraźnie falują natomiast gdy go przytrzymam na wyższych obrotach tak 1500 i pochodzi na nich tak około 1-2 minut wszystko wraca do normy i wolne obroty trzyma juz później równiutko: za pomoc z gury dziękuje.

luk0712
luk0712
  28 listopada 2010

troche jak objawa zajechanego auta

sprawdz kompresje

WujekBeton
WujekBeton
  29 listopada 2010
xxxpawe81
xxxpawe81: gury

sprawdź słownik
a co do tematu to miałem tak w e36 na gazie i rozwiązałem problem:mrgreen: sprzedałem auto:tak:
SensitiVe
Posty: 2028 (po ~65 znaków)
Reputacja: 1 | BluzgometrTM: 60
SensitiVe
  29 listopada 2010
xxxpawe81
xxxpawe81:

zdecydowanie to przez żarówki ;x
Reggae w moim sercu :w00t: Zapraszam do klanu :mrgreen:
Pajel
Posty: 114 (po ~202 znaków)
Reputacja: 0 | BluzgometrTM: 4
Pajel
  4 grudnia 2010

tak jak mówi luk ...
objawy zajechanego silnika...
sprawdź czy grzeją wszystkie świece żarowe, oraz czy faktycznie ma już słabą kompresję ... jeśli tak to dopiero po rozgrzaniu (gdy tłoku spuchną) chodzi normalnie ...

Insignia OPC 2.8T V6 A28NER / Astra F 1.8 16V C18XE / Omega B 3.0 V6 X30XE / Corsa B C20XE / Corsa D 1.6T 16V Z16LER

Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.