Czerek5
Czerek5
  31 grudnia 2009 (pierwszy post)

Mam problem ze światłami hamowania, otóż jak pozostawię go na mrozie, to świecą się one bez mojej wiedzy wyczerpując akumulator ; (
Do rzeczy, będę jechał samochodem na sylwester poza miastem i jak tam mi tam akumulator padnie po nocce to będę uziemiony : P
Co mogę zrobić? Na tą noc odłączyłem akumulator, ale po jego podłączeniu turbosprężarka za bardzo nie chciała się załączyć, dopiero po jakiejś godzinie po ponownym
odpaleniu silnika. I chce uniknąć podobnej sytuacji wracając do domu bo nie chce jechać na trasie SDI z 5cioma osobami w kabinie : D
I tutaj moje pytanie: Czy można to zrobić jakoś łopatologicznie? podtrzymując pedał hamulca jakimś kijkiem?
samochód do bora 1,9 tdi 130km z 2004

Czerek5
Czerek5
  31 grudnia 2009
Cytat
Cytat: Mam problem ze światłami hamowania, otóż jak pozostawię go na mrozie,

Miałem na mysli samochód : D
Strazak92
Strazak92
  31 grudnia 2009

najlepjiej wipnij kable z czujnika ktory jest kolo pedala hamulca

nevwille
nevwille
  31 grudnia 2009

ale jak moze turbina sie nie zalączać co tam elektryczna jest he he :D jak wyzej od czujnika lub bezpiecznik wyjać

bluemoons
bluemoons
  31 grudnia 2009

no najlepiej wymuj bezpiecznik od swiatel chamownia, jak narazie to musi wystzrczyc. A jeżeli Ci przy mroze dużym swiatla chamowania sie swieca to wymień czujnik ten przy pedale chamulca.
Pozdrwaiam! i szczesliwego nowego roku!

piotrekg6
piotrekg6
  31 grudnia 2009

turbo nie ma nic do akumulatora ps TDI bez turbo jedzie gorzej od SDi

KORARM
KORARM
  31 grudnia 2009
Konto usunięte
Konto usunięte: podtrzymując pedał hamulca jakimś kijkiem?

a co masz luźny pedał? jak ci pedał lata luźny to może wystarczy przykręcić coś?
jeśli jednak nie jest hamulec " twardy " tylko dziwnie miękki to odradzam jazde nim.
lub też masz źle wyregulowany ten czujnik, może trzeba go głębiej włożyć po prostu.???
Jak nie zobaczysz tego to nie będziesz wiedział co jest.
Wsadz głowe z lampą i zobacz co z tym czujnikiem od hamulca sie dzieje.
Jak nie to akumulator odłącz.

Konto usunięte
Konto usunięte: turbo nie ma nic do akumulatora

haha jest coś takiego jak zawór sterujący turbiną elektrycznie ale to już przypadek pewnie, ze nie działa to po odłączeniu aku.
Czerek5
Czerek5
  1 stycznia 2010

Jakoś dałem sobie radę : P Podeptałem pedał troszeczkę na wyłączonym silniku aby stwardniał i było ok : P Ale jest nowy problem, znowu turbina na początku nie chciała się załączyć, chociaż akumulatora nie odłączałem (błąd kompa?). Czyżby czeka mnie kosztowne resetowanie komputera? : P

KORARM
KORARM
  1 stycznia 2010
Konto usunięte
Konto usunięte: kosztowne resetowanie komputera?

raczej kosztowna regeneracja turbiny.
i zapewne coś nie tak z hamulcami jest u ciebie zobacz czy nie masz mało płynu hamulcowego jeśli jest mało to pewnie masz do wymiany klocki, może tarcze.
J4cus
J4cus
  2 stycznia 2010
Konto usunięte
Konto usunięte: i zapewne coś nie tak z hamulcami jest u ciebie zobacz czy nie masz mało płynu hamulcowego jeśli jest mało to pewnie masz do wymiany klocki, może tarcze.


Po czym to wywnioskowąłeś? Po problemie z włącznikiem świateł stopu? Bo jakoś kolega nie wspomniał o niczym co świadczy o problemach z układem hamulcowym?

Swoją drogą te czujniki są najczęściej rozbieralne, często pękają w nich sprężyny i obwód pozostaje cały czas zamknięty. Proste i szybkie w naprawie - nie bać się, wyciągnąc i popatrzeć.
KORARM
KORARM
  2 stycznia 2010
Konto usunięte
Konto usunięte: Po czym to wywnioskowąłeś?

a po tym

Konto usunięte
Konto usunięte: Podeptałem pedał troszeczkę na wyłączonym silniku aby stwardniał i było ok

nie widze tego ale pytałem autora czy jest luźny czy co jest z tym autem.
A może sam pedał nie dolega do czujnika? a czujnik jest ok. ???
J4cus
J4cus
  2 stycznia 2010
Konto usunięte
Konto usunięte: nie widze tego ale pytałem autora czy jest luźny czy co jest z tym autem.


To chyba normalne, że pedał twardnieje po "pompowaniu" przy zgaszonym silniku? Ja bym tutaj nie wróżył problemów z całym układem...

Konto usunięte
Konto usunięte: A może sam pedał nie dolega do czujnika? a czujnik jest ok. ???


Możliwe, większość z nich ma regulacje i wystarczy je wcisnąć/wkręcić bardziej.
KORARM
KORARM
  2 stycznia 2010
Konto usunięte
Konto usunięte: Ja bym tutaj nie wróżył problemów z całym układem...

możliwe, ze nie tak czy inaczej kontrola płynu hamulcowego nic nie zaszkodzi.
A jak już problem ze światłami to trzeba wsadzić głowe pod pedały i zobaczyć o co w tym chodzi, ja podałem tylko możliwe przykłady. a to, ze teardnieje to normalne ale, ze zgasło światło to już zagadka, a co autor tematu chowa za plecami to już tylko mozemy sie domyślać.
Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.