DJpamir
Posty: 801 (po ~239 znaków)
Reputacja: -1 | BluzgometrTM: 1
DJpamir
  5 grudnia 2009 (pierwszy post)

Witam mam opla vectre A 1,6 na wtrysku z katalizatorem.
Dziś przy wymianie czujnika od temp zauważyłem ze od wtrysku odchodzi przewod podcisnieniowy zaslepiony srubą,natomiast ten "talerz" przykrecony to kolektora ssacego mial króciec wolny.
Wyjołem śrubke z węzyka podłączyłem do tego urzadzenia do podcisnienia i samochód działa tak samo identyczne przyspieszenie rekacja na gaz itp.
Sprawdzałem zatykając palcem ten kruciec ale nie wyczułem żadnego zasysania,chyba ze jest ono tak słabe że nie czuc?
Do czego to podciśnienie służy? dodam że wcześniej przed założeniem węzyka spalanie też było w normie więc naprawde nie wiem do czego ono jest?

I jeszcze 1 pytanie, zaniża mi wskaźnik od temperatury na desce o ponad 10 stopni(termostat jest ok) wiatrak an chlodnicy sie włącza tylko ze przy 82* według wskaznika,podmieniłem dziś czujnik na używany ale ponoc sprawny lecz tamten zaniża jeszcze bardziej.
Czy oba te czujniki są wadliwe? czy moze w zegarach sie cos nie zgadza?
poziom paliwa w baku pokazuje ok.

GÓWNO WIESZ W NOGACH ŚPISZ
I O KUPIE JEŻA SNISZ

DJpamir
Posty: 801 (po ~239 znaków)
Reputacja: -1 | BluzgometrTM: 1
DJpamir
  5 grudnia 2009


dodam zdjęcie żeby było wiadomo o co mi chodzi.
wydaje mi się ze takie rozwiązanie jest w wielu samochodach,tylko do czego to służy?

GÓWNO WIESZ W NOGACH ŚPISZ
I O KUPIE JEŻA SNISZ

DJpamir
Posty: 801 (po ~239 znaków)
Reputacja: -1 | BluzgometrTM: 1
DJpamir
  5 grudnia 2009

wreszcie sie doszukałem ze ten talerz to jest zawor recyrkulacji spalin

http://images.google.com/imgres?imgurl=http://astra.autokacik.pl/technika/napraw/erg11.jpg&imgrefurl=http://astra.autokacik.pl/technika/napraw/zaslepienieerg.html&usg=__SbJUomya v8cqL0KM4K6qwQtamPk=&h=480&w=640&sz=59&hl=pl&start=6&um=1&tbnid=uFSp_sd6Siqd-M:&tbnh=103&tbnw=137&prev=/images%3Fq%3DC16NZ%26hl%3Dpl%26lr%3D%26client%3Dopera%26rls%3Dpl%26sa%3DX%26um%3D1

i teraz mam pytanie,jak sprawdzić czy u mnie ten zawór jest sprawny?
czy jesli jest niesprawny wystarczy odpiąć wężyk? czy go zdemontowac i dac taka zaslepke jak na tych zdjęciach?

GÓWNO WIESZ W NOGACH ŚPISZ
I O KUPIE JEŻA SNISZ

goldshaker
goldshaker
  6 grudnia 2009
DJpamir
DJpamir: czy moze w zegarach sie cos nie zgadza?

miałem vecre A ale w dieslu i pamiętam że praktycznie nigdy mi nie wskazywał 90 stopni nawet po wymianie termostatu, a Tobie radzę nie zagłębiać się w takie pierdoły:)
adamek92
adamek92
  6 grudnia 2009

EGR dzieki niemu spaliny sa zawracane do komory spalania

KORARM
KORARM
  6 grudnia 2009
DJpamir
DJpamir: zaniża mi wskaźnik od temperatury na desce o ponad 10 stopni

Wskaźniki na desce rozdzielczej z regóły nie są dokładne. być może miałeś cofany licznik a ktoś go troche źle poskładał.

Konto usunięte
Konto usunięte: takie pierdoły

każda pierdoła jest warta uwagi bo możemy z nich coś wywnioskować.

DJpamir
DJpamir: Czy oba te czujniki są wadliwe?

oba są sprawne, zawsze jest jakaś tolerancja + -
DJpamir
Posty: 801 (po ~239 znaków)
Reputacja: -1 | BluzgometrTM: 1
DJpamir
  6 grudnia 2009
Konto usunięte
Konto usunięte: oba są sprawne, zawsze jest jakaś tolerancja + -

gdy by byly sprawne to by pokazywały przynajmniej 85* bo silnik temperature trzyma

GÓWNO WIESZ W NOGACH ŚPISZ
I O KUPIE JEŻA SNISZ

TheMessMaker
Posty: 20 (po ~210 znaków)
Reputacja: 0 | BluzgometrTM: 2
TheMessMaker
  7 grudnia 2009

zaślep EGR ;-)

KORARM
KORARM
  9 grudnia 2009
DJpamir
DJpamir: gdy by byly sprawne to by pokazywały przynajmniej 85

jak już ci napisałem wskaźniki w aucie z natury nie są dokładne. a to dlatego, ze wyprodukowanie dokładnego wskaźnika kosztowało by znacznie więcej. więc nie ma się czym przejmować.
adiluki
Posty: 1972 (po ~312 znaków)
Reputacja: 55 | BluzgometrTM: 205
adiluki
  9 grudnia 2009
Konto usunięte
Konto usunięte: miałem vecre A ale w dieslu i pamiętam że praktycznie nigdy mi nie wskazywał 90 stopni nawet po wymianie termostatu,

takie sa diesle ja miałem astre 1.7 i do samo temperatura podnosiła sie tylko t lato przy dużym korku
DJpamir
Posty: 801 (po ~239 znaków)
Reputacja: -1 | BluzgometrTM: 1
DJpamir
  9 grudnia 2009
Konto usunięte
Konto usunięte: jak już ci napisałem wskaźniki w aucie z natury nie są dokładne. a to dlatego, ze wyprodukowanie dokładnego wskaźnika kosztowało by znacznie więcej. więc nie ma się czym przejmować.

kupiłem nowy czujnik i zaniza juz tylko o 8* tzn wentylator sie wlacza przy 92* a powinien przy okolo 100* ale przynajmniej jak pokazuje 85* to wiem ze auto jest juz nagrzane a nie jak przy poprzednich czujnikach caly czas ledwo nad niebieskim polem

GÓWNO WIESZ W NOGACH ŚPISZ
I O KUPIE JEŻA SNISZ

Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.