chicel
chicel
  9 października 2012 (pierwszy post)

witam, nie wiem czy na tym forum zastanę jeszcze znawców ale może ktoś bedzie wiedział o co chodzi, otóż niedawno zupełnie od tak przy próbie uruchomienia komputera zaraz po wczytaniu napędów czyli master slave itp chyba każdy wie o co chodzi komputer nie przechodzi dalej tylko pokazuje takie coś:
http://w.fotka.pl/f51e0bd31f.jpg

ktoś wie może o co to chodzi ?
dodam że nic nie było instalowane, nic w konfiguracji sprzętu nie było zmieniane, po prostu zrobiło się tak nagle, dodam jeszcze że za którymś razem zdarzy się że komputer uruchamia się normalnie, prosze o pomysły. dzięki

whitestok
whitestok
  9 października 2012

a na samym dole nie ma żadnego komunikatu? z tego co zawarte jest w tabelce nie widać żeby było coś nie tak...może masz jakiś problem z dyskiem? sprawdź czy lampka od dysku na obudowie mruga czasami, często, czy może pali się cały czas? to samo sprawdź przy napędzie dvd, ewentualnie odepnij napęd i sprawdź, lub podepnij inny dysk, zainstaluj windows i sprawdź, możesz też załadować w biosie domyslne ustawienia i sprawdzić czy pomogło.

chicel
chicel
  10 października 2012

właśnie nic nie pisze na dole jakby coś pisało to bym problem sam rozszyfrował, napęd ani dysk nie reaguje w czasie wyświetlania tego komunikatu,
w biosie przywracałem domyślne ustawienia ale nic to nie pomogło.
dzieje się tak tylko czasami np wczoraj wieczorem i dziś już normalnie uruchomiłem komputer.

Jacek80
Jacek80
  10 października 2012

wyciągnij RAM, karty grafiki, dziękową itp, odepnij dyski i napędy, następnie podłącz wszystko tak jak było, pewnie gdzieś coś na stykach nie łączy. Na koniec reset BIOSu i powinno być ok

oOZyxak0o
oOZyxak0o
  10 października 2012

DDR AT BANKS wybierz 1 i enter. i wyjmij tą bateryjke przy płycie głównej na 5 minut.

XxJakabxX
Posty: 317 (po ~165 znaków)
Reputacja: 0 | BluzgometrTM: 9
XxJakabxX
  10 października 2012

w takiej sytuacji warto posluchać co mówi komputer czyli jak i ile razy pisknął glośnik sprawdzasz sekwencje i wiesz co nie dziala. a na pewno podziala rozmontowanie kompa całkowite wszystko odlaczyc i podlączyć

Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.