xxOlOxx1234
xxOlOxx1234
  12 listopada 2011 (pierwszy post)

Tak jak w temacie,
podłanczam się do Wi-Fi w domu, połączy się, wchodzę w przeglądarke, czy tam GG, aplikacje Facebook i nic... po prostu tego internetu nie ma...

To moja pierwsza styczność dziś z tym telefonem bo dotychczas na HTC siedziałem a tam takich problemów nie było...

Pozdrawia,

Avatar użytkownika tomastomas
Posty: 4038 (po ~171 znaków)
Reputacja: 0 | BluzgometrTM: 10
tomas
  12 listopada 2011

Być może trzeba w ustawieniach zmienić domyślny punk dostępu...

xxOlOxx1234
xxOlOxx1234
  12 listopada 2011

Dodam iż u dziewczyny w domu się połączył bez problemu a u mnie juz nie;/

MichaU
MichaU
  12 listopada 2011

zobacz czy nie masz czasem filtrowania po macu w routrze ustawionego. mialem w995 i nie mialem najmniejszych problemow z laczeniem sie przez wifi

xxOlOxx1234
xxOlOxx1234
  12 listopada 2011

Filtrowania nie ma ;/ Więc juz nie wiem jaki problem...

MTF
Posty: 1559 (po ~133 znaków)
Reputacja: 22 | BluzgometrTM: 7
MTF
  12 listopada 2011
Konto usunięte
Konto usunięte: połączy się

rozumiem że ma uzyskany adres IP ?
Bo może twój router nie przydziela adresów IP ;]
xxOlOxx1234
xxOlOxx1234
  12 listopada 2011

Uzyskany bo nie wiem gdzie ale gdzies wszedłem i był IP 192.***.*.102
A że mam 2 kompy tylko do rutera podpięte to by pasowałalo

MTF
Posty: 1559 (po ~133 znaków)
Reputacja: 22 | BluzgometrTM: 7
MTF
  13 listopada 2011
Konto usunięte
Konto usunięte:

a kompy masz po kablu?
xxOlOxx1234
xxOlOxx1234
  13 listopada 2011

Stacjonarny po kablu a Laptop przez Wi-Fi

Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.