Edge
Posty: 53760 (po ~93 znaków)
Reputacja: -17 | BluzgometrTM: 39
Edge
  25 sierpnia 2011 (pierwszy post)

Witam

od kilku dni mam problem z Firefoxem. Po aktualizacji do najnowszej wersji i aktualizacji wtyczek nie mogę pisać postów na forum. Gdy próbuję wysłać to, co napisałem pojawia się komunikat "Twoja sesja logowania utraciła ważność, zaloguj się ponownie."
Problem dotyczy tylko Firefoxa i tylko forum na fotka.pl

Czy ktoś ma jakiś pomysł co zrobić z tym?

You think you know me?
PoDgUr
PoDgUr
  25 sierpnia 2011

Masz włączone ciasteczka?
Proponuję wyczyszczenie firefoxa i spróbowanie ponownie.

xXBlondDreamsXx
xXBlondDreamsXx
  25 sierpnia 2011

a może by pomogło jakbyś utworzył nowy profil :)

Edge
Posty: 53760 (po ~93 znaków)
Reputacja: -17 | BluzgometrTM: 39
Edge
  25 sierpnia 2011
Konto usunięte
Konto usunięte: Masz włączone ciasteczka? Proponuję wyczyszczenie firefoxa i spróbowanie ponownie.

mam, jak zawsze.
Wykonałem wszystkie podstawowe czynności - aktualizację FF, czyszczenie go, aktualizację wtyczek, czyszczenie CCleanerem i inne tego typu rzeczy.
Nie mam pojęcia co jeszcze mogę zrobić.

Konto usunięte
Konto usunięte: a może by pomogło jakbyś utworzył nowy profil :)

na innym koncie też nie działa ;)
You think you know me?
xXBlondDreamsXx
xXBlondDreamsXx
  25 sierpnia 2011
Edge
Edge: na innym koncie też nie działa ;)

format pomoże :ninja:
Edge
Posty: 53760 (po ~93 znaków)
Reputacja: -17 | BluzgometrTM: 39
Edge
  26 sierpnia 2011

problem rozwiązany - przesiadłem się na Chrome...
ktoś może polecić jakieś fajne dodatki? ;)

You think you know me?
Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.