Inspiration69
Inspiration69
  20 marca 2010 (pierwszy post)

Jak wiadomo, przy włączaniu i wyłączaniu tego sprzętu obiektyw przekręca się i ustawia odpowiednią ostrość. Aparat działał poprawnie, a teraz przy włączaniu i wyłączaniu gdy obiektyw sie przekręca , dziwnie 'buczy ' . Czym może być to spowodowane? Czy da się samemu usunąć tą wadę ? ;/ Proszę o pomoc...

Flo
Flo
  20 marca 2010

kompakt masz czy jaki aparat? spadł Ci czy coś? skąd mamy wiedzieć o co chodzi?

joker4444
Posty: 32031 (po ~88 znaków)
Reputacja: -1 | BluzgometrTM: 446
joker4444
  20 marca 2010

jaki aparat??
jesli sie nie wysuwa obiektyw mogło cos wyskoczyc miałem tak kiedys w małpce obiektyw zostal w pozycji wysunietej i sie nie chowal ostrosci tez nie ustawiał
Pomogło uderzenie :D

Inspiration69
Inspiration69
  20 marca 2010

alpha 350 , obiektyw DT18-70mm F3.5-5.6 (ten, ktory był dołączony przy zakupie) , nie upadł mi, ani nic w tym stylu...

omgNAT
omgNAT
  20 marca 2010

oł, alfcha. ja w takiej sytuacji bym stosowała metody ręczne :D czasem pomgają, czasem nie...

oskar
oskar
  20 marca 2010

Ile ten aparat ma jeszcze gwarancji? oddaj do serwisu powiedz ze sie zacina. :) niech sprawdzą i poprawią.

spioch
spioch
  20 marca 2010
Konto usunięte
Konto usunięte: Jak wiadomo, przy włączaniu i wyłączaniu tego sprzętu obiektyw przekręca się i ustawia odpowiednią ostrość. Aparat działał poprawnie, a teraz przy włączaniu i wyłączaniu gdy obiektyw sie przekręca , dziwnie 'buczy ' . Czym może być to spowodowane? Czy da się samemu usunąć tą wadę ? ;/ Proszę o pomoc.


1. Może przestawiałaś coś na manualu i nie zaskoczyło.
2. Przełącz M/AF odepnij podepnij jeszcze raz
3. Zresetuj ustawienia.
4. Oddaj na serwis
5. Zrezygnuj ze Szony Łalfy :ninja:
joker4444
Posty: 32031 (po ~88 znaków)
Reputacja: -1 | BluzgometrTM: 446
joker4444
  20 marca 2010

odepnij obiektyw przeczyść styki zapnij spowrotem i zobacz jak kolega pisał czy nie przestawiłaś na MF i ustawienia

omgNAT
omgNAT
  21 marca 2010
spioch
spioch: Szony Łalfy

łalfchy* :mrgreen:
Avatar użytkownika sourcerersourcerer
Posty: 740 (po ~147 znaków)
Reputacja: 2 | BluzgometrTM: 4
sourcerer
  21 marca 2010
spioch
spioch: 5. Zrezygnuj ze Szony Łalfy


Konto usunięte
Konto usunięte: spioch:

łalfchy*

Smiac mi sie chce
Pcasso
Pcasso
  21 marca 2010

heheh najczęstszy powód reklamacji obiektywów... napęd AF brzydko mówiąc poszedł się... :)

omgNAT
omgNAT
  21 marca 2010

@sourcerer:
to się śmiej
bo SA nie jest godny uwagi
no chyba że potrzebny do fotek w lustrze :ninja:

spioch
spioch
  21 marca 2010
sourcerer
sourcerer: Smiac mi sie chce


To się śmiej ja mam swoje zdanie na temat Lusterek Sony A. i go nie zmienie.
A przypadki które ludzie opisuję oraz to jakie zdjęcia robią tylko to potwierdzają
omgNAT
omgNAT
  22 marca 2010
spioch
spioch: To się śmiej ja mam swoje zdanie na temat Lusterek Sony A. i go nie zmienie.

i pjona, bo popieram
i z bólem przyznaje że sama kiedyś taką robiłam :beczy:
bialy1018
bialy1018
  23 marca 2010

Sprawdź z innym obiektywem możliwe ze kit do wymiany. Podobnie może się zachowywać przy włączonej stabilizacji. Możesz mieć luzy na stykach.

Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.