Blue
Blue
  1 sierpnia 2012 (pierwszy post)

Siema,

Gdy chcę napisać 'ą' na czacie, to tekst się kasuje i zostaje tylko 'ą'.
Co z tym zrobić?

Win7 x64
Chrome 21
Flash 11
Java 7/5

Karojina
Karojina
  1 sierpnia 2012

proszę - " ą " - kopiuj i wklejaj, gdy Ci tam potrzeba :D

Blue
Blue
  1 sierpnia 2012

Dzięki, tego mi było trzeba :D :*

Leo
Leo
  1 sierpnia 2012

mi dziala normalnie
Win7 64
flash 11
Firefox 14.0.1

Karojina
Karojina
  1 sierpnia 2012
Blue
Blue: Dzięki, tego mi było trzeba :D :*

Proszę bardzo! :)
Adidasowa
Adidasowa
  1 sierpnia 2012

Miałam kiedyś podobnie na ff jak chciałam wpisać "ż". Zmień przeglądarkę. Podziałało.

Niereformowalny
Niereformowalny
  1 sierpnia 2012
Konto usunięte
Konto usunięte: Zmień przeglądarkę. Podziałało.

Porady godne forum informatycznego prowadzonego przez 15 letniego admina
:and:

Mi też "ż" kasowało kiedyś teksty w opisach,ale jakoś przeszło samo po pół roku jak nie więcej (nie działało pod ie i chrome )
Flowing
Flowing
  1 sierpnia 2012

Zobacz czy nie masz tego "ą" ustalonego jako skrót do jakiejś aplikacji, lub klawiszy stałych.

Blue
Blue
  2 sierpnia 2012
Konto usunięte
Konto usunięte: Zmień przeglądarkę.

NIE! Chrome 4eva!

Flowing
Flowing:

Nie, nie mam. Ą nie działa tylko i wyłącznie na fotkowym czacie.
StyX
Posty: 505 (po ~136 znaków)
Reputacja: 4 | BluzgometrTM: 16
StyX
  2 sierpnia 2012

Problem przewija się od 2-3 lat, cyklicznie puszczany co jakis czas w kolejnych wersjach flash playera.
Można znaleźć wiele tematow traktujacych o tym problemie np:
http://productforums.google.com/forum/#!topic/chrome/HhKWdA3UQEk

To jest test

praksyda
praksyda
  2 sierpnia 2012
Blue
Blue: Gdy chcę napisać 'ą' na czacie, to tekst się kasuje i zostaje tylko 'ą'.

dodatek" plug in" prawdopodobnie ,Ci nie działa;D
Adidasowa
Adidasowa
  3 sierpnia 2012
Konto usunięte
Konto usunięte: Porady godne forum informatycznego prowadzonego przez 15 letniego admina Mi też "ż" kasowało kiedyś teksty w opisach,ale jakoś przeszło samo po pół roku jak nie więcej (nie działało pod ie i chrome )

Skoro u mnie to podziałało to udzielam rady ze względu na własne "doświadczenie" (?).

Blue
Blue: NIE! Chrome 4eva!

Jesteś głupi ;-*
shingam
shingam
  4 sierpnia 2012

Może praksyda ma rację, sprawdź uaktualnienia dodatków.

Blue
Blue
  4 sierpnia 2012

Problemem był Flash. Pomogło odinstalowanie (straaasznie problematyczne) i zainstalowanie na nowo.

Eve
Posty: 3568 (po ~113 znaków)
Reputacja: -3 | BluzgometrTM: 23
Eve
  5 sierpnia 2012

No, irytuje mnie to 'ą', szczególnie dlatego, że jeszcze dwa dni temu mogłam je sobie pisać, a teraz o. :ziober2:

Dyskusja na ten temat została zakończona lub też od 30 dni nikt nie brał udziału w dyskusji w tym wątku.